Skocz do zawartości

Forum Użytkowników ZZR 1400 i GTR 1400

Zdjęcie

Pompa Oleju


  • Zaloguj się, aby dodać odpowiedź
26 odpowiedzi w tym temacie

#21 MariuszZZR

MariuszZZR

    zaangażowany

  • Użytkownik
  • PipPipPip
  • 174 postów
  • Jestem zZSD
  • Model:ZZR1400
  • Rok:2006
Garaż Zobacz Garaż

Napisano 17 październik 2016 - 19:25

ja rozumiem, że wymienia się zużyte elementy, tylko, że nie sądziłem, że taki luz może być-w manualu nic o tym nie ma. Z drugiej strony przecież nie wymienię dobrej części na dobrą, a dlatego pytam by upewnić się skoro w manualu nic nie ma o tym-brak nawet limitów luzu pompy.



#22 ZYGZAK

ZYGZAK

    miotacz spamu

  • Użytkownik
  • PipPipPipPip
  • 207 postów
  • Jestem zZygzakowa - środkowa Polska
  • Model:ZZR1400
  • Rok:2008

Napisano 18 październik 2016 - 19:37

W serwisówce powinny być podane takie wartości jak chociażby średnica wałka, czy luz międzyzębny pompy mierzony szczelinomierzem. Jeśli kawa tego nie podała tzn. że po pierwsze zapomniała,lub po drugie żywot pompy został ustalony na większy niż jakiegokolwiek innego elementu silnika. I teraz trzeba sobie wybrać opcję, która pasuje do naszego przypadku.To tak jak wróżenie z fusów. ;-).                                                                                                                      



#23 Dawid 1:400

Dawid 1:400

    obiecujący

  • Użytkownik
  • PipPip
  • 16 postów
  • Jestem zBrzesko
  • Model:ZZR1400
  • Rok:2006

Napisano 15 grudzień 2016 - 20:40

 

U mnie takie luzy :roll:



#24 MariuszZZR

MariuszZZR

    zaangażowany

  • Użytkownik
  • PipPipPip
  • 174 postów
  • Jestem zZSD
  • Model:ZZR1400
  • Rok:2006
Garaż Zobacz Garaż

Napisano 15 grudzień 2016 - 23:45

no właśnie u mnie to samo i dlatego wcześniej pytałem bo w serwisówce nic na ten temat nie było. Moto zalane świeżym olejem i odpalone. Muszę jeszcze przejechać się :)



#25 ZYGZAK

ZYGZAK

    miotacz spamu

  • Użytkownik
  • PipPipPipPip
  • 207 postów
  • Jestem zZygzakowa - środkowa Polska
  • Model:ZZR1400
  • Rok:2008

Napisano 17 grudzień 2016 - 07:46

Faktycznie, wali jak dzięcioł w drzewo. :evil:  Ale, żeście mnie panowie podpuściliście, zaraz będę rozbierał swojego... ;-)



#26 Dawid 1:400

Dawid 1:400

    obiecujący

  • Użytkownik
  • PipPip
  • 16 postów
  • Jestem zBrzesko
  • Model:ZZR1400
  • Rok:2006

Napisano 17 grudzień 2016 - 08:33

Chyba tak ma być :-)

#27 jakubtro13

jakubtro13

    Druga młodość na GTR !

  • Moderator
  • 2764 postów
  • Jestem zMarsylia
  • Model:GTR1400
  • Rok:2013
Garaż Zobacz Garaż

Napisano 17 grudzień 2016 - 14:47

Jak się silnik nie kręci jest zero ciśnienia oleju i dlatego ten luz. Wątpię aby po założeniu, zalaniu wszystkiego czym trzeba i gdy silnik chodzi był podobny dźwięk !






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych